LOGiN PANeL

«    March 2019    »
MoTuWeThFrSaSu
 123
45678910
11121314151617
18192021222324
25262728293031
PoLL






ALERT: Widespread WordPress Plugins and Themes Security Vulnerability

Category: SCRiPTMAFiA.ORG
This is a general community announcement to bring your attention to an XSS vulnerability affecting multiple WordPress plugins and themes. The vulnerability is caused by a common code pattern used in WordPress plugins and themes available from f.e. ThemeForest and CodeCanyon, the wordpress.org website and other sources. dle 10.6







Related news:



 

Information

 
  Users of GUESTS are not allowed to comment this publication.